<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Redacción Central">
    <script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"14cd5a1632ec3314ac43025d31dbe3a3",petok:"267abc0d4173fd971feb4af8cdd50c7738e403e0-1493125834-1800",zone:"fsnoticias.org",rocket:"0",apps:{"ga_key":{"ua":"UA-57327817-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="pingback" href="http://www.fsnoticias.org/xmlrpc.php" />

    <link rel="icon" type="image/png" href="http://fsnoticias.org/wp-content/uploads/2014/06/logo-fsnoticias.jpeg">
<!-- This site is optimized with the Yoast SEO plugin v2.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Policlínico ‘Sagrada Familia’ de Solidaridad en Marcha brinda atención médica a 6 mil personas al mes - Familia Sodálite</title>
<meta name="description" content="El Policlínico y Centro de Medicina Física ‘Sagrada Familia’, integrante de la red de salud de Solidaridad en Marcha (SEM) brinda más de 6 mil atenciones médicas mensuales a los vecinos de San Juan de Miraflores."/>
<link rel="canonical" href="http://www.fsnoticias.org/noticias/policlinico-sagrada-familia-de-solidaridad-en-marcha-brinda-atencion-medica-a-6-mil-personas-al-mes-17166" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Policlínico ‘Sagrada Familia’ de Solidaridad en Marcha brinda atención médica a 6 mil personas al mes - Familia Sodálite" />
<meta property="og:description" content="El Policlínico y Centro de Medicina Física ‘Sagrada Familia’, integrante de la red de salud de Solidaridad en Marcha (SEM) brinda más de 6 mil atenciones médicas mensuales a los vecinos de San Juan de Miraflores." />
<meta property="og:url" content="http://www.fsnoticias.org/noticias/policlinico-sagrada-familia-de-solidaridad-en-marcha-brinda-atencion-medica-a-6-mil-personas-al-mes-17166" />
<meta property="og:site_name" content="Familia Sodálite" />
<meta property="article:tag" content="Solidaridad en Marcha" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2017-04-24T15:21:18+00:00" />
<meta property="article:modified_time" content="2017-04-24T15:23:18+00:00" />
<meta property="og:updated_time" content="2017-04-24T15:23:18+00:00" />
<meta property="og:image" content="http://www.fsnoticias.org/wp-content/uploads/2017/04/Policlínico-Sagrada-Familia-de-Solidaridad-en-Marcha-lleva-24-años-atendiendo-a-los-más-necesitados-de-San-Juan-de-Miraflores-Familia-Sodálite-Noticias.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Familia Sodálite &raquo; Feed" href="http://www.fsnoticias.org/feed" />
<link rel="alternate" type="application/rss+xml" title="Familia Sodálite &raquo; RSS de los comentarios" href="http://www.fsnoticias.org/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.fsnoticias.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='main-style-css'  href='http://www.fsnoticias.org/wp-content/plugins/category-post-list-widget/css/main.css?ver=4.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.fsnoticias.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-basic-css'  href='http://www.fsnoticias.org/wp-content/plugins/ubermenu/standard/styles/basic.css?ver=2.4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-generated-skin-css'  href='http://www.fsnoticias.org/wp-content/plugins/ubermenu/standard/stylegenerator/skin.css?ver=2.4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;ver=4.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.fsnoticias.org/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.fsnoticias.org/wp-content/themes/Newspaper/style.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.fsnoticias.org/wp-content/plugins/jetpack/css/jetpack.css?ver=3.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.fsnoticias.org/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.fsnoticias.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.fsnoticias.org/wp-content/plugins/category-post-list-widget/js/jquery.cycle.all.js?ver=4.2.4'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.fsnoticias.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.fsnoticias.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.4" />
<link rel='shortlink' href='http://wp.me/p4HRLl-4sS' />
        <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            text-decoration: none;
            font-size: 12px;
            color: #51544b;
            vertical-align: bottom;
            border: none;
          }

          .printfriendly a:hover {
            cursor: pointer;
          }

          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            display:inline-block;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<link rel="stylesheet" href="/wp-content/plugins/widgetkit/cache/widgetkit-ba1d0429.css" />
<script src="/wp-content/plugins/widgetkit/cache/widgetkit-ae9265c4.js"></script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>

<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.fsnoticias.org/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.fsnoticias.org/wp-content/themes/Newspaper";
var tds_snap_menu="";
var tds_header_style="";
var tds_mobile_swipe="swipe";
var td_search_url="http://www.fsnoticias.org/search";
var td_please_wait="Espera un momento...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var td_responsive="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57327817-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- UberMenu CSS - Controlled through UberMenu Options Panel 
================================================================ -->
<style type="text/css" id="ubermenu-style-generator-css">
/* Image Text Padding */
#megaMenu .ss-nav-menu-with-img > a > .wpmega-link-title, #megaMenu .ss-nav-menu-with-img > a > .wpmega-link-description, #megaMenu .ss-nav-menu-with-img > a > .wpmega-item-description, #megaMenu .ss-nav-menu-with-img > span.um-anchoremulator > .wpmega-link-title, #megaMenu .ss-nav-menu-with-img > span.um-anchoremulator > .wpmega-link-description, #megaMenu .ss-nav-menu-with-img > span.um-anchoremulator > .wpmega-item-description{
  padding-left: 23px;
}	
</style>
<!-- end UberMenu CSS -->
		
			
<style id="custom-css-css">.entry-crumbs{display:block !important}.td-tags-and-social-wrapper-box.td-tags-and-social-wrapper-box-bottom-line{display:block}.td-social-sharing{display:block}.at-above-post.addthis-toolbox{display:block}</style>
    <script type="text/javascript">
		var j = jQuery.noConflict();
		j(document).ready(function(){
			
			/* Suscripcion */
			j("#signup-form").submit(function(e){
				e.preventDefault(); 
				
				var $form = j(this),
				email = $form.find('input[name="email"]').val(),
				url = $form.attr('action');
				
				console.log(url);
				
				j.post(url, {email:email},
				  function(data) {
				      if(data)
				      {
				      	if(data=="Some fields are missing.")
				      	{
					      	j("#status").text("Por favor, complete su nombre y correo electrónico.");
					      	j("#status").css("color", "red");
				      	}
				      	else if(data=="Invalid email address.")
				      	{
					      	j("#status").text("El correo es inválido");
					      	j("#status").css("color", "red");
				      	}
				      	else if(data=="Invalid list ID.")
				      	{
					      	j("#status").text("Your list ID is invalid.");
					      	j("#status").css("color", "red");
				      	}
				      	else if(data=="Already subscribed.")
				      	{
					      	j("#status").text("Este correo ya está registrado!");
					      	j("#status").css("color", "red");
				      	}
				      	else
				      	{
					      	j("#status").text("Usted se ha suscrito con éxito.!");
					      	j("#status").css("color", "green");
				      	}
				      }
				      else
				      {
				      	alert("Sorry, unable to subscribe. Please try again later!");
				      }
				  }
				);
			});
			j("#signup-form").keypress(function(e) {
				    if(e.keyCode == 13) {
				    	e.preventDefault(); 
						j(this).submit();
				    }
				});
			j("#submit-btn").click(function(e){
				e.preventDefault(); 
				j("#signup-form").submit();
			});
			
		});
	</script>
    <div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=193226707472050&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-57327817-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>

<body class="single single-post postid-17166 single-format-standard td-full-layout td_responsive policlinico-sagrada-familia-de-solidaridad-en-marcha-brinda-atencion-medica-a-6-mil-personas-al-mes wpb-js-composer js-comp-ver-4.1.3 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">



<div id="outer-wrap">
    <div id="inner-wrap">
<div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CERRAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu-superior-container"><ul id="menu-menu-superior" class=""><li id="menu-item-393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-not-mega menu-item-393"><a href="/">Inicio</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-not-mega menu-item-340"><a href="http://www.fsnoticias.org/categoria/noticias">Noticias</a></li>
<li id="menu-item-341" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-341"><a href="http://www.fsnoticias.org/categoria/galeria">Galeria</a></li>
<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-351"><a href="http://www.fsnoticias.org/categoria/cronicas">Crónicas</a></li>
<li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-352"><a href="http://www.fsnoticias.org/categoria/eventos">Eventos</a></li>
<li id="menu-item-353" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-353"><a href="http://www.fsnoticias.org/categoria/perfiles">Perfiles</a></li>
<li id="menu-item-354" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-354"><a href="http://www.fsnoticias.org/categoria/publicaciones">Publicaciones</a></li>
<li id="menu-item-8348" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-8348"><a href="http://www.fsnoticias.org/suscribete">Suscríbete</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-339"><a href="http://www.fsnoticias.org/contactenos">Contáctenos</a></li>
</ul></div>    </div>
</div><div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                                <div id="megaMenu" class="megaMenuContainer megaMenu-nojs megaMenuHorizontal wpmega-nojs megaMenuOnHover megaFullWidth wpmega-noconflict megaMinimizeResiduals megaResetStyles themeloc-top-menu"><ul id="megaUber" class="megaMenu"><li id="menu-item-278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-not-mega mega-with-sub ss-nav-menu-item-0 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="#"><span class="wpmega-link-title">Familia Sodálite</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-282" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega ss-nav-menu-item-depth-1"><a href="http://www.fsnoticias.org/quienes-somos"><span class="wpmega-link-title">¿Quiénes somos?</span></a></li><li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega ss-nav-menu-item-depth-1"><a href="http://www.fsnoticias.org/historia"><span class="wpmega-link-title">Historia</span></a></li><li id="menu-item-280" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega ss-nav-menu-item-depth-1"><a href="http://www.fsnoticias.org/espiritualidad-sodalite"><span class="wpmega-link-title">Espiritualidad Sodálite</span></a></li><li id="menu-item-279" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega ss-nav-menu-item-depth-1"><a href="http://www.fsnoticias.org/nuestra-senora-de-la-reconciliacion"><span class="wpmega-link-title">Nuestra Señora de la Reconciliación</span></a></li></ul>
</li><li id="menu-item-283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-not-mega mega-with-sub ss-nav-menu-item-1 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="#"><span class="wpmega-link-title">Vida Consagrada</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-286" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega ss-nav-menu-item-depth-1"><a href="http://www.fsnoticias.org/sodalicio-de-vida-cristiana"><span class="wpmega-link-title">Sodalicio de Vida Cristiana</span></a></li><li id="menu-item-285" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega ss-nav-menu-item-depth-1"><a href="http://www.fsnoticias.org/fraternidad-mariana-de-la-reconciliacion"><span class="wpmega-link-title">Fraternidad Mariana de la Reconciliación</span></a></li><li id="menu-item-284" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega ss-nav-menu-item-depth-1"><a href="http://www.fsnoticias.org/siervas-del-plan-de-dios"><span class="wpmega-link-title">Siervas del Plan de Dios</span></a></li></ul>
</li><li id="menu-item-8480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-not-mega mega-with-sub ss-nav-menu-item-2 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="http://www.fsnoticias.org/que-es-el-mvc"><span class="wpmega-link-title">MVC</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-8462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-not-mega ss-nav-menu-item-depth-1"><a href="#"><span class="wpmega-link-title">Asociaciones</span></a>
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-292" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega ss-nav-menu-item-depth-2"><a href="http://www.fsnoticias.org/belen"><span class="wpmega-link-title">Belén</span></a></li><li id="menu-item-291" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega ss-nav-menu-item-depth-2"><a href="http://www.fsnoticias.org/agrupaciones-marianas"><span class="wpmega-link-title">Agrupaciones Marianas</span></a></li><li id="menu-item-290" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega ss-nav-menu-item-depth-2"><a href="http://www.fsnoticias.org/familia-de-nazaret"><span class="wpmega-link-title">Familia de Nazaret</span></a></li><li id="menu-item-289" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega ss-nav-menu-item-depth-2"><a href="http://www.fsnoticias.org/betania"><span class="wpmega-link-title">Betania</span></a></li><li id="menu-item-288" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega ss-nav-menu-item-depth-2"><a href="http://www.fsnoticias.org/emaus"><span class="wpmega-link-title">Emaus</span></a></li><li id="menu-item-8458" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega ss-nav-menu-item-depth-2"><a href="http://www.fsnoticias.org/armonizar"><span class="wpmega-link-title">Armonizar</span></a></li><li id="menu-item-8459" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega ss-nav-menu-item-depth-2"><a href="http://www.fsnoticias.org/solidaridad-en-marcha"><span class="wpmega-link-title">Solidaridad en Marcha</span></a></li>	</ul>
</li><li id="menu-item-8463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-not-mega ss-nav-menu-item-depth-1"><a href="#"><span class="wpmega-link-title">Servicios</span></a>
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-8487" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega ss-nav-menu-item-depth-2"><a href="http://www.fsnoticias.org/convivio"><span class="wpmega-link-title">Convivio</span></a></li><li id="menu-item-8486" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega ss-nav-menu-item-depth-2"><a href="http://www.fsnoticias.org/vivencia"><span class="wpmega-link-title">Vivencia</span></a></li><li id="menu-item-8485" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega ss-nav-menu-item-depth-2"><a href="http://www.fsnoticias.org/jornadas-de-meditacion-cristiana"><span class="wpmega-link-title">Jornadas de Meditación Cristiana</span></a></li><li id="menu-item-8484" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega ss-nav-menu-item-depth-2"><a href="http://www.fsnoticias.org/servicios-de-fe"><span class="wpmega-link-title">Servicios de Fe</span></a></li><li id="menu-item-8483" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega ss-nav-menu-item-depth-2"><a href="http://www.fsnoticias.org/misiones-mvc"><span class="wpmega-link-title">Misiones MVC</span></a></li><li id="menu-item-8482" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega ss-nav-menu-item-depth-2"><a href="http://www.fsnoticias.org/navidad-es-jesus"><span class="wpmega-link-title">Navidad es Jesús</span></a></li><li id="menu-item-8481" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega ss-nav-menu-item-depth-2"><a href="http://www.fsnoticias.org/la-caja-del-amor"><span class="wpmega-link-title">La Caja del Amor</span></a></li>	</ul>
</li></ul>
</li><li id="menu-item-293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-not-mega mega-with-sub ss-nav-menu-item-3 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="#"><span class="wpmega-link-title">Asociaciones</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-323" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega ss-nav-menu-item-depth-1"><a href="http://www.fsnoticias.org/asociacion-de-maria-inmaculada"><span class="wpmega-link-title">Asociación de María Inmaculada</span></a></li><li id="menu-item-322" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega ss-nav-menu-item-depth-1"><a href="http://www.fsnoticias.org/hermandad-nuestra-senora-de-la-reconciliacion"><span class="wpmega-link-title">Hermandad Nuestra Señora de la Reconciliación</span></a></li></ul>
</li><li id="menu-item-324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-not-mega mega-with-sub ss-nav-menu-item-4 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="#"><span class="wpmega-link-title">Apostolado</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-330" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega ss-nav-menu-item-depth-1"><a href="http://www.fsnoticias.org/jovenes"><span class="wpmega-link-title">Jóvenes</span></a></li><li id="menu-item-329" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega ss-nav-menu-item-depth-1"><a href="http://www.fsnoticias.org/familia-y-vida"><span class="wpmega-link-title">Familia y Vida</span></a></li><li id="menu-item-328" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega ss-nav-menu-item-depth-1"><a href="http://www.fsnoticias.org/solidaridad"><span class="wpmega-link-title">Solidaridad</span></a></li><li id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega ss-nav-menu-item-depth-1"><a href="http://www.fsnoticias.org/cultura"><span class="wpmega-link-title">Cultura</span></a></li><li id="menu-item-326" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega ss-nav-menu-item-depth-1"><a href="http://www.fsnoticias.org/educacion"><span class="wpmega-link-title">Educación</span></a></li><li id="menu-item-325" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega ss-nav-menu-item-depth-1"><a href="http://www.fsnoticias.org/parroquias"><span class="wpmega-link-title">Parroquias</span></a></li></ul>
</li><li id="menu-item-331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-not-mega mega-with-sub ss-nav-menu-item-5 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="#"><span class="wpmega-link-title">Vida Cristiana</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-335" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega ss-nav-menu-item-depth-1"><a href="http://www.fsnoticias.org/oracion"><span class="wpmega-link-title">Oración</span></a></li><li id="menu-item-334" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega ss-nav-menu-item-depth-1"><a href="http://www.fsnoticias.org/formacion"><span class="wpmega-link-title">Formación</span></a></li><li id="menu-item-333" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega ss-nav-menu-item-depth-1"><a href="http://www.fsnoticias.org/publicaciones"><span class="wpmega-link-title">Publicaciones</span></a></li><li id="menu-item-332" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega ss-nav-menu-item-depth-1"><a href="http://www.fsnoticias.org/musica"><span class="wpmega-link-title">Música</span></a></li></ul>
</li><li id="menu-item-8457" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega ss-nav-menu-item-6 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="http://www.fsnoticias.org/donde-estamos-2"><span class="wpmega-link-title">Donde estamos</span></a></li></ul></div>            </div>

            <div class="span3">
                <div class="td_block_wrap td-social-wrap td-social-wrap-16"><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/FSNoticias"><span class="td-social-s1-16 td-s-s-16-facebook"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.instagram.com/fsnoticias/"><span class="td-social-s1-16 td-s-s-16-instagram"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://fsnoticias.org/feed"><span class="td-social-s1-16 td-s-s-16-rss"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/FS_Noticias"><span class="td-social-s1-16 td-s-s-16-twitter"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/FSNoticiasOficial"><span class="td-social-s1-16 td-s-s-16-youtube"></span></a></span></div></div>            </div>

        </div>
    </div>
</div>



<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span8 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                    <a itemprop="url" href="http://www.fsnoticias.org">
                        <img width="48" class="td-retina-data" data-retina="http://fsnoticias.org/wp-content/uploads/2014/06/logo-fsnoticias-300x300.jpg" src="http://fsnoticias.org/wp-content/uploads/2014/06/logo-fsnoticias.jpeg" alt=""/>
                    </a>
                    <meta itemprop="name" content="Familia Sodálite"> 
                    <aside class="logo-right-wrapper widget widget_text">			<div class="textwidget"><img class="logo-right" src="/logo-right.png"></div>
		</aside>                                </div>
            <div class="span8 td-header-style-1">
                            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                            <a itemprop="url" href="http://www.fsnoticias.org">
                                    <img width="300" class="td-retina-data"  data-retina="http://fsnoticias.org/wp-content/uploads/2014/06/logo-fsnoticias-300x300.jpg" src="http://fsnoticias.org/wp-content/uploads/2014/06/logo-fsnoticias.jpeg" alt=""/>
                                </a>
                                <meta itemprop="name" content="Familia Sodálite">
                                                    </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-menu-superior-container"><ul id="menu-menu-superior-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-not-mega menu-item-393"><a href="/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-not-mega menu-item-340"><a href="http://www.fsnoticias.org/categoria/noticias">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-341"><a href="http://www.fsnoticias.org/categoria/galeria">Galeria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-351"><a href="http://www.fsnoticias.org/categoria/cronicas">Crónicas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-352"><a href="http://www.fsnoticias.org/categoria/eventos">Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-353"><a href="http://www.fsnoticias.org/categoria/perfiles">Perfiles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-354"><a href="http://www.fsnoticias.org/categoria/publicaciones">Publicaciones</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-8348"><a href="http://www.fsnoticias.org/suscribete">Suscríbete</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-339"><a href="http://www.fsnoticias.org/contactenos">Contáctenos</a></li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <!--<form role="search" method="get" class="td-search-form" action="http://www.fsnoticias.org/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>-->
								<div id='cse-search-form' style='width: 100%;'>Cargando</div>
<script src='//www.google.com/jsapi' type='text/javascript'></script>
<script type='text/javascript'>
google.load('search', '1', {language: 'es', style: google.loader.themes.V2_DEFAULT});
google.setOnLoadCallback(function() {
  var customSearchOptions = {};
  var orderByOptions = {};
  orderByOptions['keys'] = [{label: 'Relevance', key: ''} , {label: 'Date', key: 'date'}];
  customSearchOptions['enableOrderBy'] = true;
  customSearchOptions['orderByOptions'] = orderByOptions;
  var customSearchControl =   new google.search.CustomSearchControl('015445833985713142593:argjt9i-r_e', customSearchOptions);
  customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
  var options = new google.search.DrawOptions();
  options.enableSearchboxOnly('http://www.fsnoticias.org/busqueda', 'q');
  options.setAutoComplete(true);
  customSearchControl.draw('cse-search-form', options);
}, true);
</script>
<style type='text/css'>
  input.gsc-input, .gsc-input-box, .gsc-input-box-hover, .gsc-input-box-focus {
    border-color: #FFFFFF;
  }
  input.gsc-search-button, input.gsc-search-button:hover, input.gsc-search-button:focus {
    border-color: #666666;
    background-color: #336699;
    background-image: none;
    filter: none;

  }
</style>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                    <div class="span8 column_container" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
                <div class="entry-crumbs"><a class="entry-crumb" itemprop="breadcrumb" href="http://www.fsnoticias.org">Inicio</a> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <a class="entry-crumb" itemprop="breadcrumb" href="http://www.fsnoticias.org/categoria/noticias" title="Ver todos los posts en Noticias">Noticias</a> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span>Policlínico ‘Sagrada Familia’ de Solidaridad en Marcha brinda atención médica a 6...</span></div>    <article id="post-17166" class="post-17166 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-solidaridad-en-marcha" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">Policlínico ‘Sagrada Familia’ de Solidaridad en Marcha brinda atención médica a 6 mil personas al mes</h1>
            <div class="meta-info">
                                                
                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-04-24T15:21:18+00:00" >abr 24, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>
        </header>
        <aside>
	        
            <div class="td-social-sharing">
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line"> <ul class="td-tags clearfix"><li><span class="td-tag-black">ETIQUETAS</span></li><li><a href="http://www.fsnoticias.org/etiqueta/solidaridad-en-marcha">Solidaridad en Marcha</a></li></ul></div></div>	                </aside>


        

        <div class="thumb-wrap"><a  class="td-featured-img" href="http://www.fsnoticias.org/wp-content/uploads/2017/04/Policlínico-Sagrada-Familia-de-Solidaridad-en-Marcha-lleva-24-años-atendiendo-a-los-más-necesitados-de-San-Juan-de-Miraflores-Familia-Sodálite-Noticias.jpg" rel="bookmark" title="Policlínico ‘Sagrada Familia’ de Solidaridad en Marcha brinda atención médica a 6 mil personas al mes"><img width="700" height="357" itemprop="image" class="entry-thumb" src="http://www.fsnoticias.org/wp-content/uploads/2017/04/Policlínico-Sagrada-Familia-de-Solidaridad-en-Marcha-lleva-24-años-atendiendo-a-los-más-necesitados-de-San-Juan-de-Miraflores-Familia-Sodálite-Noticias-700x357.jpg" alt="" title="Policlínico ‘Sagrada Familia’ de Solidaridad en Marcha brinda atención médica a 6 mil personas al mes"/></a></div>
        <div class="td-post-text-content">
            <!-- AddThis Sharing Buttons above --><div class='at-above-post addthis_default_style addthis_toolbox at-wordpress-hide' data-title='Policlínico ‘Sagrada Familia’ de Solidaridad en Marcha brinda atención médica a 6 mil personas al mes' data-url='http://www.fsnoticias.org/noticias/policlinico-sagrada-familia-de-solidaridad-en-marcha-brinda-atencion-medica-a-6-mil-personas-al-mes-17166'></div><p style="text-align: justify;"><strong>Lima, 24/04/17 (Familia Sodálite Noticias — Perú)</strong>. Con el compromiso de superar las 6 mil atenciones médicas mensuales que brinda el Policlínico y Centro de Medicina Física ‘Sagrada Familia’, integrante de la red de salud de <strong><a href="http://www.solidaridadenmarcha.org">Solidaridad en Marcha</a></strong> (SEM), esta institución solidaria conmemoró el pasado 14 de marzo su vigésimo cuarto aniversario de creación al servicio de la población de San Juan de Miraflores.</p>
<p style="text-align: justify;"><a href="http://www.fsnoticias.org/noticias/policlinico-sagrada-familia-de-solidaridad-en-marcha-brinda-atencion-medica-a-6-mil-personas-al-mes-17166"><img class="aligncenter wp-image-17167 size-full" src="http://www.fsnoticias.org/wp-content/uploads/2017/04/Policlínico-Sagrada-Familia-de-Solidaridad-en-Marcha-lleva-24-años-atendiendo-a-los-más-necesitados-de-San-Juan-de-Miraflores-Familia-Sodálite-Noticias.jpg" alt="Policlínico Sagrada Familia de Solidaridad en Marcha lleva 24 años atendiendo a los más necesitados de San Juan de Miraflores - Familia Sodálite Noticias" width="804" height="402" /></a><span id="more-17166"></span></p>
<p style="text-align: justify;">Semanalmente el centro de salud atiende a unas 1,500 personas de escasos recursos económicos en las 15 diferentes especialidades médicas que brinda, entre ellas medicina general, obstetricia, odontología, oftalmología, nutrición, dermatología, ginecología, y otras. Además ofrece los servicios de farmacia, laboratorio y rayos X.</p>
<p style="text-align: justify;">La atención para los vecinos no solo de San Juan de Miraflores, sino también de los distritos aledaños como Villa María del Triunfo, Villa El Salvador, Chorrillos, Surquillo y otros, es de lunes a sábado de 7:30 a.m. a 8:00 p.m.</p>
<p style="text-align: justify;"><strong>Mayor compromiso con los pobres</strong></p>
<p style="text-align: justify;">La ceremonia central por su 24° aniversario se inició con una liturgia en el centro pastoral ‘Sagrada Familia’ y fue presidida por el padre Felipe Pellegrinelli, quien derramó bendiciones hacia los colaboradores, trabajadores, personal asistencia y médico, agradeciendo, además, su fortaleza de brindar ayuda al que más la necesita.</p>
<p style="text-align: justify;">La actividad culminó con un almuerzo de confraternidad en el comedor del Policlínico, en el que participaron personal médico, asistencial y administrativo. Durante el agasajo, el Director Médico Otto Mayor Zevallos, resaltó el compromiso de los colaboradores y la institución de continuar brindando una mejor asistencia y salud a la población de Lima Sur.</p>
<p style="text-align: justify;"><img class=" size-full wp-image-17168 aligncenter" src="http://www.fsnoticias.org/wp-content/uploads/2017/04/Policlínico-Sagrada-Familia-de-Solidaridad-en-Marcha-lleva-24-años-atendiendo-a-los-más-necesitados-de-San-Juan-de-Miraflores-Familia-Sodálite-Noticias-2.jpg" alt="Policlínico Sagrada Familia de Solidaridad en Marcha lleva 24 años atendiendo a los más necesitados de San Juan de Miraflores - Familia Sodálite Noticias (2)" width="804" height="403" /></p>
<!-- AddThis Sharing Buttons below --><div class='at-below-post addthis_default_style addthis_toolbox at-wordpress-hide' data-title='Policlínico ‘Sagrada Familia’ de Solidaridad en Marcha brinda atención médica a 6 mil personas al mes' data-url='http://www.fsnoticias.org/noticias/policlinico-sagrada-familia-de-solidaridad-en-marcha-brinda-atencion-medica-a-6-mil-personas-al-mes-17166'></div><!-- AddThis Recommended Content below --> <div class='at-below-post-recommended addthis_default_style addthis_toolbox at-wordpress-hide'></div><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img src="http://cdn.printfriendly.com/pf-icon.gif" alt="Print Friendly" />Imprimir</a></div>        </div>


        <div class="clearfix"></div>
		
		<!--
        <footer>
                                                
                        <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://www.fsnoticias.org/wp-content/themes/Newspaper/images/icons/similar-left.png" alt=""/>Artículo</div><a href="http://www.fsnoticias.org/noticias/egresados-de-colegios-para-beca-18-rinden-examen-este-domingo-en-la-universidad-catolica-san-pablo-17148">Egresados de colegios para Beca 18 rinden examen este domingo en la Universidad Católica San Pablo</a></div></div>                    </footer>
        -->
        <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.fsnoticias.org/categoria/noticias">Noticias</a></li></ul>        </div>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>Noticias relacionadas</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a  href="http://www.fsnoticias.org/noticias/egresados-de-colegios-para-beca-18-rinden-examen-este-domingo-en-la-universidad-catolica-san-pablo-17148" rel="bookmark" title="Egresados de colegios para Beca 18 rinden examen este domingo en la Universidad Católica San Pablo"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.fsnoticias.org/wp-content/uploads/2017/04/Examen-de-admisión-Beca18-en-la-Universidad-Católica-San-Pablo-Familia-Sodálite-Noticias-326x159.jpg" alt="" title="Egresados de colegios para Beca 18 rinden examen este domingo en la Universidad Católica San Pablo"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.fsnoticias.org/noticias/egresados-de-colegios-para-beca-18-rinden-examen-este-domingo-en-la-universidad-catolica-san-pablo-17148" rel="bookmark" title="Egresados de colegios para Beca 18 rinden examen este domingo en la Universidad Católica San Pablo">Egresados de colegios para Beca 18 rinden examen este domingo en la Universidad Católica San Pablo</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-04-21T16:06:39+00:00" >abr 21, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


                </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a  href="http://www.fsnoticias.org/noticias/estrenan-obra-teatral-school-of-rock-17143" rel="bookmark" title="Estrenan obra teatral ‘School of Rock’"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.fsnoticias.org/wp-content/uploads/2017/04/Colegios-San-Pedro-y-Villa-Cáritas-presentan-obra-de-teatro-School-of-Rock-Familia-Sodálite-Noticias-326x159.jpg" alt="" title="Estrenan obra teatral ‘School of Rock’"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.fsnoticias.org/noticias/estrenan-obra-teatral-school-of-rock-17143" rel="bookmark" title="Estrenan obra teatral ‘School of Rock’">Estrenan obra teatral ‘School of Rock’</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-04-19T16:06:15+00:00" >abr 19, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


                </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>
            </div>
            <div class="span4 column_container" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                <aside class="widget widget_text">			<div class="textwidget"><a href="http://www.fsnoticias.org/nuestra-senora-de-la-reconciliacion" target="_blank"><img src="http://www.fsnoticias.org/wp-content/uploads/2016/08/widget-Nuestra-Señora-de-la-Reconciliación-Familia-Sodálite-Noticias.png"></a></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Suscríbete</span></div>			<div class="textwidget"><form method="POST" action="http://www.fsnoticias.org/signup.php" name="signup-form" method="POST" id="signup-form" accept-charset="utf-8">

<fieldset>
<div>
					
<p><input placeholder="Tu Email" style='padding: 10px 0px 10px 5px;
width: 100%;
border: 1px solid #ccc;' name="email" type="email" id="email" pattern="^[A-Za-z0-9](([_\.\-]?[a-zA-Z0-9]+)*)@([A-Za-z0-9]+)(([\.\-]?[a-zA-Z0-9]+)*)\.([A-Za-z]{2,})$" required=""><br>
					
					
				</p></div>
<p id="status"></p>
</fieldset>
<p>
							<input type="submit" class="submit wpcf7-form-control wpcf7-submit" id="submit" value="Quiero suscribirme">
			</p>
<div class="clearfix"></div></form></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Síguenos en Facebook</span></div>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/FSNoticias" data-width="320" data-height="600" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="true" data-show-border="true"></div></div>
		</aside><aside class="widget widget_twitter_timeline"><div class="block-title"><span>Síguenos en Twitter</span></div><a class="twitter-timeline" data-widget-id="540971885828521984" data-theme="light" data-link-color="#4db2ec" data-border-color="#e8e8e8" data-chrome="nofooter noborders noscrollbar" width="320" height="420" lang="ES">Mis tuits</a></aside>            </div>
        
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="td-footer-wrap">
    <div class="container">
        <div class="row">
            
                                    <div class="span12">
                                        <div class="td-grid-wrap">
                                            <div class="container-fluid">
                                                <div class="wpb_row row-fluid ">
                                                    <div class="span2 wpb_column column_container">
                                                        <aside class="widget widget_text"><div class="block-title"><span>Noticias</span></div>			<div class="textwidget"><a href="/categoria/noticias/">Últimas noticias</a><br>
<a href="/categoria/galeria/">Galería de Fotos y Videos</a><br>
<a href="/categoria/cronicas/">Crónicas</a><br>
<a href="/categoria/eventos/">Eventos</a><br>
<a href="/categoria/perfiles/">Perfiles</a><br>
<a href="/categoria/publicaciones/">Publicaciones</a>
</div>
		</aside>                                                    </div>

                                                    <div class="span2 wpb_column column_container">
                                                        <aside class="widget widget_text"><div class="block-title"><span>Apostolado</span></div>			<div class="textwidget"><a href="/jovenes/">Jóvenes</a><br>
<a href="/familia-y-vida/">Familia y Vida</a><br>
<a href="/solidaridad/">Solidaridad</a><br>
<a href="/cultura/">Cultura</a><br>
<a href="/educacion/">Educación</a><br>
<a href="/parroquias/">Parroquias</a>
</div>
		</aside>                                                    </div> 
                                                    <div class="span3 wpb_column column_container">
                                                        <aside class="widget widget_text"><div class="block-title"><span>Familia Sodálite</span></div>			<div class="textwidget"><p><a href="http://www.sodalicio.org">Sodalicio de Vida Cristiana</a><br>
  <a href="http://www.mvcweb.org">Movimiento de Vida Cristiana</a><br>
  <a href="http://www.fraternas.org">Fraternidad Mariana de la Reconciliación</a><br>
  <a href="http://www.siervasdelplandedios.org">Siervas del Plan de Dios</a><br>
  <a href="http://www.hermandadnsr.org">Hermandad Nuestra Señora de la Reconciliación</a><br>
  <a href="#">
  Asociación María Inmaculada
  </a></p>

</div>
		</aside>                                                    </div>
                                                    <div class="span2 wpb_column column_container">
                                                        <aside class="widget widget_text"><div class="block-title"><span>FSNoticias</span></div>			<div class="textwidget"><p><a href="/quienes-somos/">¿Quiénes somos?</a><br>
  <a href="/espiritualidad/">Espiritualidad</a><br>
  <a href="/luis-fernando-figari/">Fundador</a><br>
  <a href="/historia/">Historia</a><br>
  <a href="/contactenos/">Contáctanos</a><br>
  <a href="/suscribete/">Suscríbete</a></p>
</div>
		</aside>                                                    </div>
                                                     <div class="span2 wpb_column column_container">
                                                                                                            </div>
                                                     <div class="span3 wpb_column column_container">
                                                                                                            </div>

                                                </div>
                                            </div>
                                        </div>
                                    </div>

                                </div>
    </div>
</div> <!-- /.td-footer-wrap  -->


<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span6 td-sub-footer-copy">
	                            <p>La web de la Familia Sodálite ha sido desarrollada por <a href="http://vemultimedios.org" target="_blank">VE Multimedios</a><p>
                                                            </div>
                            <div class="span6 td-sub-footer-menu">

                                <div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class=""><li id="menu-item-8360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-not-mega menu-item-8360"><a href="https://www.facebook.com/FSNoticias?fref=ts">Facebook</a></li>
<li id="menu-item-8361" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-8361"><a href="https://twitter.com/FS_Noticias">Twitter</a></li>
<li id="menu-item-11510" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-11510"><a href="https://www.youtube.com/user/FSNoticiasOficial">YouTube</a></li>
<li id="menu-item-8362" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-8362"><a href="https://plus.google.com/+FamiliaSod%C3%A1liteNoticias/posts">Google+</a></li>
<li id="menu-item-8359" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-8359"><a href="http://www.flickr.com/photos/59378052@N07/">Flickr</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>





</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->


<div class="td-sp td-scroll-up"></div>

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <span class="td-sp td-sp-close-more-articles-box td-close-more-articles-box"></span>
                    <span class="td-more-articles-box-title">MÁS NOTICIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_mod2 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
            <div class="thumb-wrap"><a  href="http://www.fsnoticias.org/noticias/egresados-de-colegios-para-beca-18-rinden-examen-este-domingo-en-la-universidad-catolica-san-pablo-17148" rel="bookmark" title="Egresados de colegios para Beca 18 rinden examen este domingo en la Universidad Católica San Pablo"><img width="326" height="235" itemprop="image" class="entry-thumb" src="http://www.fsnoticias.org/wp-content/uploads/2017/04/Examen-de-admisión-Beca18-en-la-Universidad-Católica-San-Pablo-Familia-Sodálite-Noticias-326x235.jpg" alt="" title="Egresados de colegios para Beca 18 rinden examen este domingo en la Universidad Católica San Pablo"/></a></div>
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.fsnoticias.org/noticias/egresados-de-colegios-para-beca-18-rinden-examen-este-domingo-en-la-universidad-catolica-san-pablo-17148" rel="bookmark" title="Egresados de colegios para Beca 18 rinden examen este domingo en la Universidad Católica San Pablo">Egresados de colegios para Beca 18 rinden examen este domingo en la Universidad Católica San Pablo</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-04-21T16:06:39+00:00" >abr 21, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>

            <div class="td-post-text-content">
                Arequipa, 21/04/17 (Familia Sodálite Noticias — Perú). Los egresados de colegios nacionales y particulares de Arequipa con alto rendimiento académico y bajos recursos económicos, que postulan...            </div>

            
        </div>

                            </div>
                </div>

    <!--
        Theme: Newspaper by tagDiv 2014
        Version: 3.8.1 (rara)
        Deploy mode: deploy
    -->

    
            <style type="text/css" media="screen">
                .td-sbig-title-wrap .td-sbig-title, .td-slide-item-sec .td-sbig-title-wrap, .td-mobile-post .td-sbig-title-wrap a {
background-color: rgba(00, 00, 00, 0.6);
}

.td-slide-item-sec .td-sbig-title-wrap{
width:97%;
}

.fil .post_thumbnail a img{
width:100px;
}

.block-title, .sf-menu li a:hover, .sf-menu .sfHover a, .sf-menu .current-menu-ancestor a, .header-search-wrap .dropdown-menu, .sf-menu > .current-menu-item > a, .ui-tabs-nav, .woocommerce .product .woocommerce-tabs ul.tabs, .td-forum-list-head, .td-login-panel-title{
z-index: 1;
}
                </style><script data-cfasync="false" type="text/javascript"></script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.2.1";
                    var wp_product_version = "wpp-5.2.1";
                    var wp_blog_version = "4.2.4";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.2.4","plugin_name":"Share Buttons by AddThis","plugin_version":"5.2.1","anonymous_profile_id":"wp-ebaa6f16bb5706115570abf41202103d","plugin_mode":"AddThis","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-551420fa2df44e31 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		      <script type="text/javascript">
    
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'none';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='addthis_output-css'  href='http://www.fsnoticias.org/wp-content/plugins/addthis/css/output.css?ver=4.2.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.fsnoticias.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.fsnoticias.org\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fsnoticias.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript' src='http://www.fsnoticias.org/wp-content/themes/Newspaper/js/external.js?ver=3.8.1'></script>
<script type='text/javascript' src='http://www.fsnoticias.org/wp-content/themes/Newspaper/js/site.js?ver=3.8.1'></script>
<script type='text/javascript' src='http://www.fsnoticias.org/wp-includes/js/comment-reply.min.js?ver=4.2.4'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.6.1',blog:'69560115',post:'17166',tz:'-5',srv:'www.fsnoticias.org'} ]);
	_stq.push([ 'clickTrackerInit', '69560115', '17166' ]);
</script>
<!--wp_footer--></body>
</html>